<!DOCTYPE html><html lang="en-AU"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://maps.googleapis.com" /><link rel="preconnect" href="https://cdn-fpoeh.nitrocdn.com" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/wp-content/plugins/ubermenu/assets/css/fontawesome/fonts/78ce0913e643244b3221ed40bf2e7767.fontawesome-webfont.ttf" as="font" type="font/truetype" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Examining the Future of Crypto - Money Morning Australia</title><meta name="description" content="While many think of bitcoin as nothing but a currency, bitcoin’s protocol and the underlying blockchain technology have much wider implications." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Examining the Future of Crypto" /><meta property="og:description" content="While many think of bitcoin as nothing but a currency, bitcoin’s protocol and the underlying blockchain technology have much wider implications." /><meta property="og:url" content="https://www.moneymorning.com.au/20220726/examining-the-future-of-crypto.html" /><meta property="og:site_name" content="Money Morning Australia" /><meta property="article:publisher" content="https://www.facebook.com/MoneyMorningAus/" /><meta property="article:published_time" content="2022-07-26T03:01:38+00:00" /><meta property="article:modified_time" content="2022-07-26T03:12:45+00:00" /><meta property="og:image" content="https://www.moneymorning.com.au/wp-content/uploads/2021/07/Dont-Panic-Why-Bitcoin-Will-Go-to-Zero-1.jpg" /><meta property="og:image:width" content="939" /><meta property="og:image:height" content="1000" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Kiryll Prakapenka" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MoneyMorningAU" /><meta name="twitter:site" content="@MoneyMorningAU" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Kiryll Prakapenka" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="7 minutes" /><meta name="generator" content="AMP for WP 1.0.77.47" /><meta name="generator" content="Redux 4.3.15" /><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>
  
  
  
  

	
	
	
	<link rel="canonical" href="https://www.moneymorning.com.au/20220726/examining-the-future-of-crypto.html" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<link rel="amphtml" href="https://www.moneymorning.com.au/20220726/examining-the-future-of-crypto.html/amp" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<template data-nitro-marker-id="2655f4e8fc7cd95c34ab1033a5a1f974-1"></template>

	






















<template data-nitro-marker-id="jquery-core-js"></template>
<template data-nitro-marker-id="jquery-migrate-js"></template>
<template data-nitro-marker-id="campaign-popups-js"></template>
<template data-nitro-marker-id="campaign-footer-js"></template>
<template data-nitro-marker-id="__ytprefs__-js-extra"></template>
<template data-nitro-marker-id="__ytprefs__-js"></template>
<template data-nitro-marker-id="jquery-ui-core-js"></template>
<template data-nitro-marker-id="jquery-ui-tabs-js"></template>
<template data-nitro-marker-id="jquery-ui-accordion-js"></template>
<template data-nitro-marker-id="jquery-ui-mouse-js"></template>
<template data-nitro-marker-id="jquery-ui-resizable-js"></template>
<template data-nitro-marker-id="jquery-ui-draggable-js"></template>
<template data-nitro-marker-id="jquery-ui-controlgroup-js"></template>
<template data-nitro-marker-id="jquery-ui-checkboxradio-js"></template>
<template data-nitro-marker-id="jquery-ui-button-js"></template>
<template data-nitro-marker-id="jquery-ui-dialog-js"></template>
<template data-nitro-marker-id="jquery-ui-sortable-js"></template>
<template data-nitro-marker-id="wpui-script-before-js"></template>
<template data-nitro-marker-id="wp-ui-min-js-extra"></template>
<template data-nitro-marker-id="wp-ui-min-js"></template>
<link rel="https://api.w.org/" href="https://www.moneymorning.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.moneymorning.com.au/wp-json/wp/v2/posts/153205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moneymorning.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moneymorning.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.moneymorning.com.au/?p=153205' />
<link rel="alternate" type="application/json+oembed" href="https://www.moneymorning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymorning.com.au%2F20220726%2Fexamining-the-future-of-crypto.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moneymorning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymorning.com.au%2F20220726%2Fexamining-the-future-of-crypto.html&amp;format=xml" />
      
            <template data-nitro-marker-id="00a6e729a198a65b43be5893ca42e8fd-1"></template>
		
		  
	<template data-nitro-marker-id="303601fd33f26db785270a23672201cd-1"></template>
  
  
  <template data-nitro-marker-id="f0a6382a8b3e8be2266dbfe7d1e713fa-1"></template>
<script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="2655f4e8fc7cd95c34ab1033a5a1f974-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moneymorning.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="__ytprefs__-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.moneymorning.com.au\/wp-admin\/admin-ajax.php","security":"6aec192b7b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script><script id="wp-ui-min-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"https:\/\/www.moneymorning.com.au","pluginUrl":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script><script id="00a6e729a198a65b43be5893ca42e8fd-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.moneymorning.com.au");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="84a72fdc-cdad-4067-a978-3e2feca6c328";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.moneymorning.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-right";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=true;n["notifyButton"]["text"]={};OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var e=0;e<n.length;e++)n[e].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="303601fd33f26db785270a23672201cd-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TTJTW3');</script><script id="f0a6382a8b3e8be2266dbfe7d1e713fa-1" type="nitropack/inlinescript" class="nitropack-inline-script">
  jQuery(document).ready(function(){
    jQuery("#menu-item-152418").click(function(){
      jQuery("#menu-item-152418").toggleClass("dropdown");
    });
  });

</script><script id="8c9a4b92fa0da44e3cc41c552bda4ad5-1" type="nitropack/inlinescript" class="nitropack-inline-script">$(function(){var e=new Date;var t=["01","02","03","04","05","06","07","08","09","10","11","12"];$yesterday=new Date(e);$yesterday.setDate(e.getDate()-1);var a=$yesterday.getDate();var r=t[$yesterday.getMonth()];var y=$yesterday.getFullYear();document.getElementById("ydate").innerHTML=a+"/"+r+"/"+y});</script><script id="0570b1d6b8827fe802665ada95bcba92-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#up").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))+2;if(curSize<=26)$(".box-content p, .box-content ul").css("font-size",curSize)});$("#reset").click(function(){if(curSize!=16)$(".box-content p, .box-content ul").css("font-size",16)});$("#down").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))-2;if(curSize>=14)$(".box-content p, .box-content ul").css("font-size",curSize)});</script><script id="87fcd808f745bbfd24c2ea0f38d3c72d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        function openNav() {
        document.getElementById("myNav").style.width = "100%";
        }
        function closeNav() {
        document.getElementById("myNav").style.width = "0%";
        }
        </script><script id="864d20b096279d9cefc3c806e96e8c23-1" type="nitropack/inlinescript" class="nitropack-inline-script">const icon=document.querySelector(".icon");const search=document.querySelector(".custom-search");icon.onclick=function(){search.classList.toggle("active")};$(document).ready(function(){$(".show").click(function(e){e.preventDefault();let t=$(this).closest(".container-toggle").next().toggle("slide");console.log(t)})});$(".category-main-section .category-left .read-more").click(function(){if($(".category-main-section .category-left .more").is(":hidden")){$(".category-main-section .category-left .more").show();$(this).text("Read Less")}else{$(".category-main-section .category-left .more").hide();$(this).text("Read More")}});</script><script id="d6091ebf0ceec61be70067534afc8c1e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        $(function() {
            var commentForm = document.getElementById('commentform');
            commentForm.removeAttribute('novalidate');
        });
        </script><script id="7d27a81faeb1955baf8bf2d69e49e261-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#showpremium").click(function(){$(".menu1").toggle("slide")});$("#show").click(function(){$(".menu").toggle("slide")});$("#showfree").click(function(){$(".menu2").toggle("slide")});</script><script id="92916e5a40f672e9189157ae18aaa8bb-1" type="nitropack/inlinescript" class="nitropack-inline-script">let editor;let investment;let risk;let filterObject={};$(".style-select").click(function(){$(this).next().toggle()});$(".select-ul li").click(function(){$(this).addClass("selected").siblings().removeClass("selected");$(this).parents(".cfilter").find(".style-select").html($(this).html());$(this).parents(".cfilter").find("select").val($(this).attr("rel")).trigger("change");$(this).parent().hide()});$(".filter-wrap select").change(function(){if($(this).hasClass("editor-select")){editor=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("investment-focus-select")){investment=this.value;editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("risk-select")){risk=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}editorClass="editor"in filterObject?".filter-"+filterObject["editor"]:"";investmentClass="investment"in filterObject?".filter-"+filterObject["investment"]:"";riskClass="risk"in filterObject?".filter-"+filterObject["risk"]:"";$(this).parents(".filter-wrap").next().children(".row").filter(`.row${editorClass}${investmentClass}${riskClass}`).show();$(this).parents(".filter-wrap").next().children(".row").filter(`:not( .row${editorClass}${investmentClass}${riskClass} )`).hide()});</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.moneymorning.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script id="ubermenu-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"https:\/\/www.moneymorning.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="cc8798a6c2d0a116f09ae0b51425000c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(l){function t(e,t,n){var i=new Date;i.setTime(i.getTime()+n*24*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+";"+o+";path=/"}var c="https://www.moneymorning.com.au/wp-admin/admin-ajax.php";var n={action:"get_conversion"};n.topic=19013;function s(e){if(e.length){var e=e;document.cookie;document.cookie="pixel_em="+e+";domain="+location.host+";path=/"}}!function(e,i){i.liosetup=i.liosetup||{},i.liosetup.callback=i.liosetup.callback||[],i.liosetup.addEntityLoadedCallback=function(e,t){if("function"==typeof i.liosetup.callback){var n=[];n.push(i.liosetup.callback),i.liosetup.callback=n}i.lio&&i.lio.loaded?e(i.lio.data):t?i.liosetup.callback.unshift(e):i.liosetup.callback.push(e)}}(document,window);window.liosetup.addEntityLoadedCallback(function(t){var e=function(e){t.segment=e.data.user.segments;i(t.segment)};jstag.call("entityReady",e)});function i(e){n.segment=e;l("[class$=_ad]").each(function(){n.ad_element=this.className;var a=l(this);console.log(n);l.post(c,n,function(e){a.html(e)}).then(function(){a.find("form").submit(function(e){e.preventDefault();let t=l(this).find("[type=submit]");t.attr("disabled",true);a.find(".formmsg").html("Processing... ");var n=document.URL;let i=l(this).serialize()+"&referer_url="+encodeURIComponent(n);var o=l(this).find("[type=email]").val();s(o);jstag.send({form_name:"",email:l(this).find("[type=email]").val()},function(){l.post(c,i,function(e){console.log(e);if(e==0)return;e=e instanceof Object===false?JSON.parse(e):e;if(e.error===true)a.find(".formmsg").html("Error: "+e.errormsg);else window.location=e.url}).fail(function(e){console.log(e)}).always(function(){t.attr("disabled",false)})})});if(a.find(".g-recaptcha")[0]!=undefined){grecaptcha.render(a.find(".g-recaptcha")[0])}a.find(".close-btn").click(function(){t("closed_"+a.attr("class"),true,1);a.hide()});l(".popup_ad:empty").hide()})})}})(jQuery);</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:"FontAwesome";font-weight:normal;font-style:normal;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/wp-content/plugins/ubermenu/assets/css/fontawesome/fonts/78ce0913e643244b3221ed40bf2e7767.fontawesome-webfont.ttf") format("truetype");font-display:swap;}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-2d71795/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2") format("woff2");}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head>
  <body class="post-template-default single single-post postid-153205 single-format-standard examining-the-future-of-crypto.html sidebar-primary app-data index-data singular-data single-data single-post-data single-post-examining-the-future-of-crypto-data">
    
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTJTW3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
        <div class="top-header">
	 <div class="container">
		<div class="row align-items-center">
		   <div class="col-lg-9 col-md-9 col-12">
			   				  <div class="menu-mm_top_menu-container"><ul id="topnavlinks" class="top-menu"><li id="menu-item-12651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12651"><a href="/">Home</a></li>
<li id="menu-item-20767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20767"><a href="/about-money-morning">About</a></li>
<li id="menu-item-48826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48826"><a href="https://www.moneymorning.com.au/editors">Editors</a></li>
<li id="menu-item-119964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119964"><a href="https://www.moneymorning.com.au/investment-guides">ASX Investment Guides</a></li>
<li id="menu-item-12667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12667"><a href="https://www.moneymorning.com.au/faq">FAQ</a></li>
<li id="menu-item-12655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12655"><a href="https://www.moneymorning.com.au/contact-money-morning">Contact Us</a></li>
<li id="menu-item-20757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20757"><a href="/investment-services">Investment Services</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21318"><a href="/subscribe">Free Financial News</a></li>
</ul></div>
						   </div>
		   <div class="col-lg-3 col-md-3 col-12">
			  <p class="mb-0 text-white fat-tail-invest-text text-end">By <a href="https://fattail.com.au/" target="_blank" rel="noopener">Fat Tail Investment Research</a></p>
		   </div>
		</div>
	 </div>
  </div>
  <header>
	 <div class="container">
		<div class="row">
		   <div class="col-12">
			  <div class="header-inner">
				  <a class="brand" href="https://www.moneymorning.com.au/">
                <img alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/MM_Logo.svg" class="logo-img nitro-lazy" nitro-lazy-empty id="MzU1OjE0Ng==-1" src="data:image/svg+xml;nitro-empty-id=MzU1OjE0Ng==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDc2IDM3IiB3aWR0aD0iNDc2IiBoZWlnaHQ9IjM3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
              </a>
				 <div class="custom-search search-box">
				  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/themes/port/resources/assets/images/search-icon.svg" class="icon nitro-lazy" nitro-lazy-empty id="MzU4OjEyNg==-1" src="data:image/svg+xml;nitro-empty-id=MzU4OjEyNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzcgMzciIHdpZHRoPSIzNyIgaGVpZ2h0PSIzNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" />

				  <form role="search" method="get" class="search-form" action="https://www.moneymorning.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" /></form>
							</div>
			  </div>
			  <div class="menu-bar">
				  					<nav id="ubermenu-main-24558-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-24558 ubermenu-loc-primary_navigation ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-black-white-2 ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-24558-primary_navigation" class="ubermenu-nav"><li id="menu-item-152073" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152073 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/stock-market" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ASX News</span></a></li><li id="menu-item-152074" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/investments/investment-strategy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investment Strategy</span></a></li><li id="menu-item-152075" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-152075 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/technology-and-innovation" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li id="menu-item-152076" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152076 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/economy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li id="menu-item-152077" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152077 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/financial-system" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial System</span></a></li><li id="menu-item-152078" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152078 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/commodities" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a></li></ul></nav>
								  </div>
		   </div>
		</div>
	 </div>
  </header>
  <div class="mob-header">
	 <div class="container">
		<div class="row align-items-center">
		   <div class="col-md-1 col-1">
			  <div class="mob-menu">
				 <div id="myNav" class="overlay">
					<div class="mm-menu">
					<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">×</a>
					<a href="https://www.moneymorning.com.au/"><img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/mm-logo-mob.svg" class="mob-menu-cross nitro-lazy" nitro-lazy-empty id="MzgzOjE1OQ==-1" src="data:image/svg+xml;nitro-empty-id=MzgzOjE1OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDEyIiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a>
					</div>
					<div class="overlay-content">
						<div class="sb-example-1">
							<form role="search" method="get" class="search-form" action="https://www.moneymorning.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" /></form>
									</div>
												<div class="menu-top_menu_nav-container"><ul id="topnavlinks" class="custommenu"><li id="menu-item-152417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152417"><a href="/">Home</a></li>
<li id="menu-item-152418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152418"><a href="/about-money-morning">About</a>
<ul class="sub-menu">
	<li id="menu-item-152420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152420"><a href="https://www.moneymorning.com.au/editors">Editors</a></li>
	<li id="menu-item-152419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152419"><a href="https://www.moneymorning.com.au/faq">FAQ</a></li>
	<li id="menu-item-152421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152421"><a href="https://www.moneymorning.com.au/contact-money-morning">Contact Us</a></li>
	<li id="menu-item-152422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152422"><a href="https://www.moneymorning.com.au/investment-guides">ASX Investment Guides</a></li>
	<li id="menu-item-152423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152423"><a href="/investment-services">Investment Services</a></li>
</ul>
</li>
<li id="menu-item-152424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152424"><a href="/subscribe">Free Financial News</a></li>
</ul></div>
																			<nav id="ubermenu-main-24558-primary_navigation-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-24558 ubermenu-loc-primary_navigation ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-black-white-2 ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-24558-primary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152073 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/stock-market" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ASX News</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/investments/investment-strategy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investment Strategy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-152075 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/technology-and-innovation" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152076 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/economy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152077 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/financial-system" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial System</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152078 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/commodities" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a></li></ul></nav>
												</div>
				 </div>
				 <span style="font-size:24px;cursor:pointer;color:#fff;" onclick="openNav()" class="mobile-menu"><i class="fas fa-bars"></i></span>
			  </div>
		   </div>
		   <div class="col-md-11 col-11">
			  <a class="brand" href="https://www.moneymorning.com.au/">
                <img alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/mm-logo-mob.svg" class="mobile-logo nitro-lazy" nitro-lazy-empty id="NDE0OjE1Mw==-1" src="data:image/svg+xml;nitro-empty-id=NDE0OjE1Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDEyIiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
              </a>
		   </div>
		</div>
	 </div>
  </div>    <div id="page" class="wrap container" role="document">
      <div class="content row">
        <main class="main main-body-box">
              <div class="breadcrumb-box">
      <div class="container">
          <div class="row">
            <div class="col-12">
              <div id="crumbs"><a href="https://www.moneymorning.com.au">Home</a> | <a href="https://www.moneymorning.com.au/technology-and-innovation">Technology and Innovation</a> | <a href="https://www.moneymorning.com.au/technology-and-innovation/bitcoin">Bitcoin</a> | <span class="current">Examining the Future of Crypto</span></div>
            </div>
          </div>
      </div>
    </div>
     	<script type="application/ld+json">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</script>    <article class="post-153205 post type-post status-publish format-standard has-post-thumbnail hentry category-bitcoin category-featured-2 category-cryptocurrency category-technology-and-innovation tag-bitcoin tag-btc tag-crypto" id="post-153205">
    <div class="main-bodybox">
        <div class="container">
            <div class="row">
                <div class="col-lg-9 col-md-9 col-12">
                    <div class="left-part">
                        <h1 class="headline">Examining the Future of Crypto</h1>
                        <div class="author-share-box">
                            <div class="author-box">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/Kiryll.jpg" class="nitro-lazy" nitro-lazy-empty id="NjE3OjExNA==-1" src="data:image/svg+xml;nitro-empty-id=NjE3OjExNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTAwIDUyMiIgd2lkdGg9IjUwMCIgaGVpZ2h0PSI1MjIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
<p class="auth-stat mb-0">By <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka" rel="author" class="fn"><span class="author-name">Kiryll Prakapenka</span></a>, <time class="updated" datetime="2022-07-26T03:01:38+00:00">26/07/2022</time></p>                            </div>
                            <div class="share-box">
                                <p class="text-blue mb-0 fw-bold share-txt">Share</p>
                                        
      <ul class="social-icons">
          <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneymorning.com.au%2F20220726%2Fexamining-the-future-of-crypto.html"><i class="fab fa-facebook-f"></i></a></li>
          <li><a href="https://twitter.com/intent/tweet?text=Examining+the+Future+of+Crypto&amp;url=https%3A%2F%2Fwww.moneymorning.com.au%2F20220726%2Fexamining-the-future-of-crypto.html&amp;via=MoneyMorningAU"><i class="fab fa-twitter"></i></a></li>
          <li><a href="javascript:void(0);"><i class="fas fa-share-alt"></i></a></li>
      </ul>
                                </div>
                            <div id="font-resize" class="btn-group text-right float-right" role="group" aria-label="Basic example">
                              <button id="down" type="button" class="btn font-down">A</button>
                              <button id="reset" type="button" class="btn font-reset">A</button>
                              <button id="up" type="button" class="btn font-up">A</button>
                            </div>
                        </div>
                        <div class="row thumbnail-row">
                            <div class="col-lg-4 col-md-4 col-12">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2021/07/Dont-Panic-Why-Bitcoin-Will-Go-to-Zero-1-235x250.jpg" class="w-100 nitro-lazy" nitro-lazy-empty id="NjM2OjE3MA==-1" src="data:image/svg+xml;nitro-empty-id=NjM2OjE3MA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjM1IDI1MCIgd2lkdGg9IjIzNSIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
                            </div>
                            <div class="col-lg-8 col-md-8 col-12">
                                <div class="box-content">
                                    <p>In 1995, Bill Gates released the first edition of <em>The Road Ahead</em>, his take on the implications of personal computing.</p>
<p>The implications were so drastic that Gates revised the book a mere year later, admitting he ‘<em>vastly underestimated how important and how quickly the internet would come to prominence</em>’<em>. </em></p>
<p>Humbled, Bill Gates came to a generalisation:</p>
<blockquote><p>‘<em>We always overestimate the change that will occur in the next two years and underestimate the change that will occur in the next ten. Don’t let yourself be lulled into inaction.</em>’</p></blockquote>
<p>Gates wasn’t the first to realise people overestimate short-term potential while underestimating long-term potential.</p>
<p>In 1995, the journal <em>Massachusetts Review </em>pinned the genesis of the idea to sci-fi author Arthur C Clarke:</p>
<blockquote><p>‘<em>Arthur Clarke has noted that we tend to overestimate what we can do in the near future and grossly underestimate what can be done in the distant future. This is because the human imagination extrapolates in a straight line, while real world events develop exponentially like compound interest.</em>’</p></blockquote>
<p>The perils of extrapolating in a straight line is something my colleague <a href="https://fattail.com.au/editor/ryan-dinse/">Ryan Dinse</a> has written about a lot.</p>
<p>In fact, he even wrote a <a href="https://fattail.com.au/investing-in-exponential/">book about the benefits of exponential investing</a>. As he explained in his book:</p>
<blockquote><p>‘<em>Us humans aren’t used to thinking exponentially. We usually think linearly, in the sense that small incremental changes follow a linear path of change.</em></p>
<p>‘<em>That’s why exponential trends shock us with their impact.</em></p>
<p>‘<em>This funny little graphic explains it well:</em><em>’</em></p></blockquote>
<table class="smallImages" style="border-spacing:0;border-collapse:collapse;vertical-align:top;width:auto;max-width:580px;text-align:center;padding:0;margin:0 auto 0 auto;" border="0" width="100%" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr align="center">
<td style="padding:0;" align="center">
<p style="text-align:center;display:block;margin:0 auto 0 auto;"><br />
<img style="display:block;margin-left:auto;margin-right:auto;width:580px;" alt="Fat Tail Investment Research" width="580" align="center" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/07/MM_20220726_IMG1.png" class="nitro-lazy" nitro-lazy-empty id="NjU3OjIzMQ==-1" src="data:image/svg+xml;nitro-empty-id=NjU3OjIzMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwMCA2ODAiIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjY4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></p>
</td>
</tr>
<tr style="padding:0;" align="center">
<td style="padding:10px 0 0 0;" align="center">
<p style="display:block;text-align:center;font-size:12px;line-height:18px;margin-bottom:0;margin-top:0;"><em>Source: Ryan Dinse </em></p>
<p style="display:block;text-align:center;font-size:12px;line-height:25px;margin-top:0;"><a href="https://www.moneymorning.com.au/wp-content/uploads/2022/07/MM_20220726_IMG1.png" target="_blank" rel="noopener">[Click to open in a new window]</a></p>
</td>
</tr>
</tbody>
</table>
<p>Can we use our historical underestimation of the future to improve our forecasts?</p>
<p>Maybe. But even if we couldn’t, guessing the future has merit.</p>
<p>As novelist Nevil Shute noted:</p>
<blockquote><p>‘<em>No man can see into the future, but unless somebody makes a guess from time to time and publishes it to stimulate discussion it seems to me that we are drifting in the dark, not knowing where we want to go or how to get there.</em>’</p></blockquote>
<p>So let’s dispel the dark we’re drifting in and ask where crypto is headed.</p>
<p>What will <strong>Bitcoin [BTC] </strong>and crypto look like in 2030 and beyond?</p>
<h2 style="text-align:center;"><strong>What if we decentralise everything? </strong></h2>
<p>Well, not everything, but what would the 2030s look like if the world took on a great decentralisation project?</p>
<p>While many think of bitcoin as nothing but a currency, bitcoin’s protocol and the underlying blockchain technology have much wider implications.</p>
<p>Princeton computer science professor Arvind Narayanan wrote that bitcoin’s underlying technology may cause a rethink on centralised institutions:</p>
<blockquote><p>‘<em>Bitcoin’s apparent success at decentralising currency may cause a rethinking of other centralised institutions—ones dealing with stocks, bonds, property titles, and more. Can block chain technology be applied to decentralise them as well? And if decentralisation is technically possible, is it also financially sensible and beneficial to society?</em>’</p></blockquote>
<p>Blockchain technology can be applied far and wide.</p>
<p>In 2030, you might even find yourself buying a smart car using the blockchain without even needing to meet the seller.</p>
<p>As Narayanan writes:</p>
<blockquote><p>‘<em>Consider the situation where Alice owns a smart car and wants to sell it to Bob. The ability to transfer control digitally opens up interesting possibilities. For example, Alice might be travelling overseas, and to fund further travel expenses might want to sell her car, which is physically parked in her driveway back home. With an Internet connection, Bob could pay Alice for the car with Bitcoin, Alice can remotely transfer ownership to Bob with the block chain used by the car, and Bob can drive away with his new car.</em></p>
<p>‘<em>As long as the currency used for payment and the car ownership coexist on the same block chain, Alice and Bob can form a single atomic transaction that simultaneously transfers ownership of the car and the payment for the car. Specifically, the transaction would specify two inputs: Alice’s ownership and Bob’s payment; and specify two outputs: the ownership to Bob and the payment to Alice.</em>’</p></blockquote>
<p>Like with smart car sales, blockchain technology may also change the way we conduct real estate transactions.</p>
<p>Real estate, cars, assets — blockchain can change the way we conduct sales via what’s known as smart property.</p>
<p>Smart property is an asset that has access to the blockchain…and can be controlled via the blockchain, be that by means of transactions, transfers, or contracts.</p>
<p>If we can connect property to the blockchain, we are one step closer to making real the promise of the Internet of Things (IoT):</p>
<p>As researchers Konstantinos Christidis and Michael Devetsikiotis noted in a paper on blockchains and the IoT (emphasis added):</p>
<blockquote><p>‘<em>The combination of blockchains and IoT can be pretty powerful. Blockchains give us resilient, truly distributed peer-to-peer systems and the ability to interact with peers in a trustless, auditable manner. Smart contracts allow us to automate complex multi-step processes.</em></p>
<p>‘<em>The devices in the IoT ecosystem are the points of contact with the physical world. </em></p>
<p>‘<em>We believe that <strong>the continued integration of blockchains in the IoT domain will cause significant transformations across several industries</strong>, bringing about new business models and having us reconsider how existing systems and processes are implemented.</em>’</p></blockquote>
<h2 style="text-align:center;"><strong>Bitcoin and quantum computing</strong></h2>
<p>Now, on to something less upbeat for crypto’s future…the threat posed by quantum computing.</p>
<p>As a piece in the <em>New Scientist </em>explains (emphasis added):</p>
<blockquote><p>‘<em>The bitcoin network is kept secure by computers known as miners that use a cryptographic algorithm called SHA-256, which was created by the US National Security Agency. Breaking this code is essentially impossible for ordinary computers, but <strong>quantum computers, which can exploit the properties of quantum physics to speed up some calculations, could theoretically crack it open</strong>.</em>’</p></blockquote>
<p>Of course, quantum computing is not just a threat to crypto. Quantum computing poses a threat to cryptography in general.</p>
<p>As computer scientist Mark Webber wrote in a recent paper<em>: </em></p>
<blockquote><p>‘<em>Although bitcoin is secure for the foreseeable future, there are concerns about other encrypted data with a much wider window of vulnerability. An encrypted email sent today can be harvested, stored and decrypted in the future once a quantum computer is available — a so-called “harvest now, decrypt later” attack, which some security experts believe is already happening.</em>’</p></blockquote>
<p>Now, what does ‘bitcoin is secure for the foreseeable future’ mean exactly?</p>
<p>It means that while quantum computing can, in theory, pose a serious risk to bitcoin’s protocol, the quantum computing power required to be a viable threat does not exist today.</p>
<p>Webber calculated that breaking bitcoin’s encryption in a 10-minute window would require 1.9 billion qubits or quantum bits (equivalent to standard computing bits). Breaking the encryption in an hour requires about 320 million qubits, which drops all the way to 13 million qubits if breaking the encryption in a day.</p>
<p>Currently, the most powerful quantum computers have about 130 qubits, well below the threshold.</p>
<p>But let’s remember Bill Gates’s adage about underestimating the future.</p>
<p>As Webber elaborated (emphasis added):</p>
<blockquote><p>‘<em>This large physical qubit requirement implies that the <strong>Bitcoin network will be secure from quantum computing attacks for many years (potentially over a decade)</strong>. The Bitcoin network could nullify this threat by performing a soft fork onto an encryption method that is quantum secure, but there may be serious scaling concerns associated with the switch.</em>’</p></blockquote>
<p>Secure for many years, but not inherently immune.</p>
<p>Developments in quantum computing are definitely something to monitor.</p>
<h2 style="text-align:center;"><strong>Questions for the future</strong></h2>
<p>No one can see the future, but it’s worthwhile sometimes to venture guesses.</p>
<p>With that in mind, here are some questions I have about the future of crypto.</p>
<p>Thinking about them may give us glimpses of the future.</p>
<p>In 10 years, how many people will own bitcoin? Will it be 10% of the global population? 30%?</p>
<p>In 10 years, will we use bitcoin predominantly to transact — buy and sell goods and services — or will we store bitcoin as investments?</p>
<p>Will bitcoin remain the dominant cryptocurrency in 2030?</p>
<p>Will the blockchain have a wide, mainstream application by 2030? In what sector? Healthcare, smart contracts, real estate?</p>
<p>Now, there are many other questions we can pose. I’m sure you have plenty.</p>
<p>If you’re interested in crypto, the blockchain, and bitcoin, then I highly recommend you check out the upcoming seminar hosted by Ryan, our veteran crypto expert.</p>
<p>To register, for free, to attend ‘The Great Crypto Lock-Up Seminar’ this Thursday…<a href="https://signup.fattail.com.au/2055428/TGCLU">just go here</a>.</p>
<p><strong>Regards,</strong></p>
<p><strong>Kiryll Prakapenka,<br />
For <em>Money Morning</em></strong></p>
<p></p>
<div class="eoa_ad"></div>
                                </div>
                            </div>
                        </div>
                        
                                                <div class="tags-section">
                            <ul>
                                                                <li class="text-blue fw-bold">Tags:</li>
                                                                <li><a href="https://www.moneymorning.com.au/tag/bitcoin" class="text-gold fw-bold text-decoration-none">bitcoin</a></li>
                                                                <li><a href="https://www.moneymorning.com.au/tag/btc" class="text-gold fw-bold text-decoration-none">BTC</a></li>
                                                                <li><a href="https://www.moneymorning.com.au/tag/crypto" class="text-gold fw-bold text-decoration-none">crypto</a></li>
                                                                                            </ul>
                        </div>
                        <div class="about-author-section">
                            <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/Kiryll.jpg" class="nitro-lazy" nitro-lazy-empty id="NzM3OjExMA==-1" src="data:image/svg+xml;nitro-empty-id=NzM3OjExMA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTAwIDUyMiIgd2lkdGg9IjUwMCIgaGVpZ2h0PSI1MjIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
                            <div class="author-text-box">
                                <h3 class="headline3 text-blue">About Kiryll Prakapenka</h3>
                                <p>Kiryll Prakapenka is a research analyst focusing on investigating the biggest trends in investments. Kiryll brings sound analytical skills to his work, courtesy of his Philosophy degree from the University of Melbourne. A student of legendary investors and their strategies, Kiryll likes to synthesise macroeconomic narratives with a keen understanding…</p>
                                <div class="bio-see"><a href="https://www.moneymorning.com.au/author/kiryll-prakapenka" rel="author" class="fn">See Full Bio</a></div>
                            </div>
                        </div>
                        <div class="articles-section">
    <div class="page-header">
      <h2 class="headline2 text-blue">Related Articles</h2>
    </div>
        <div class="related-post-list image title article-box post-153163 post type-post status-publish format-standard has-post-thumbnail hentry category-bitcoin category-featured-2 category-cryptocurrency category-tech-stocks category-technology-and-innovation tag-bitcoin tag-crypto">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2019/02/ethereum-crypto-digital-coins-blockchain-145x107.jpg" class="nitro-lazy" nitro-lazy-empty id="NzUwOjEyOA==-1" src="data:image/svg+xml;nitro-empty-id=NzUwOjEyOA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTQ1IDEwNyIgd2lkdGg9IjE0NSIgaGVpZ2h0PSIxMDciIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/ryan-dinse">
				  Ryan Dinse
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-07-25T01:58:34+00:00">25/07/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220725/get-ready-for-the-rage-stage.html">
				<h3 class="headline3 text-blue">
					Get Ready for the Rage Stage
				</h3>
			</a>
			<p>The tell-tale signs a Great Crypto Lock-Up is underway all around us.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-153125 post type-post status-publish format-standard has-post-thumbnail hentry category-banks-and-interest-rates category-central-banks category-economy category-featured-2 category-financial-system category-world-markets tag-cbdc tag-central-banks tag-crypto">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2021/02/central-bank-digital-currency-cbdc-120x120.jpg" class="nitro-lazy" nitro-lazy-empty id="Nzc0OjEyMg==-1" src="data:image/svg+xml;nitro-empty-id=Nzc0OjEyMg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/ryan-clarkson-ledward">
				  Ryan Clarkson-Ledward
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-07-21T01:11:48+00:00">21/07/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220721/philip-lowe-backs-stablecoins-over-a-cbdc-but-with-a-catch.html">
				<h3 class="headline3 text-blue">
					Philip Lowe Backs Stablecoins over a CBDC, but with a Catch…
				</h3>
			</a>
			<p>Don’t expect any one stablecoin, whether it’s backed by the government or not, to rule. It seems much more likely that we’ll see a variety of tokens thrive and see successful adoption.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-153082 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-2 category-financial-news category-investments tag-bitcoin tag-btc tag-crypto tag-eth tag-etherium tag-investment tag-money-morning">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2021/11/CBA-Takes-the-Plunge-into-Crypto1-136x120.jpg" class="nitro-lazy" nitro-lazy-empty id="Nzk4OjEyMQ==-1" src="data:image/svg+xml;nitro-empty-id=Nzk4OjEyMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTM2IDEyMCIgd2lkdGg9IjEzNiIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/ryan-dinse">
				  Ryan Dinse
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-07-18T01:15:09+00:00">18/07/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220718/want-investment-success-do-the-opposite.html">
				<h3 class="headline3 text-blue">
					Want Investment Success? Do the Opposite
				</h3>
			</a>
			<p>In today’s Money Morning…even the kitchen sink…regulators prepare for next bull run…will you miss out?…and more…</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152771 post type-post status-publish format-standard has-post-thumbnail hentry category-australian-share-market-stocks category-bitcoin category-featured-2 category-cryptocurrency category-technology-and-innovation tag-btc tag-crypto stock-ticker-btc">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2021/07/Crypto-to-Make-US-Dollar-More-Powerful1-120x120.jpg" class="nitro-lazy" nitro-lazy-empty id="ODIyOjEyNw==-1" src="data:image/svg+xml;nitro-empty-id=ODIyOjEyNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/ryan-dinse">
				  Ryan Dinse
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-06-27T02:35:07+00:00">27/06/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220627/dont-trust-the-mainstream-when-it-comes-to-crypto.html">
				<h3 class="headline3 text-blue">
					Don’t Trust the Mainstream When It Comes to Crypto
				</h3>
			</a>
			<p>It never ceases to amaze me how the sceptics always take such victory laps in any downturn — despite being wrong on the best-performing asset of the last decade.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152319 post type-post status-publish format-standard has-post-thumbnail hentry category-bitcoin category-featured-2 category-cryptocurrency category-tech-stocks category-technology-and-innovation category-world-markets tag-bitcoin tag-btc tag-crypto tag-cryptocurrency tag-money-morning">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2021/07/Dont-Panic-Why-Bitcoin-Will-Go-to-Zero-1-113x120.jpg" class="nitro-lazy" nitro-lazy-empty id="ODQ2OjEyOA==-1" src="data:image/svg+xml;nitro-empty-id=ODQ2OjEyOA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTEzIDEyMCIgd2lkdGg9IjExMyIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/ryan-clarkson-ledward">
				  Ryan Clarkson-Ledward
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-05-27T01:43:23+00:00">27/05/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220527/bitcoin-is-a-better-investment-than-property-according-to-jpmorgan.html">
				<h3 class="headline3 text-blue">
					Bitcoin Is a Better Investment than Property, According to JPMorgan
				</h3>
			</a>
			<p>In today’s Money Morning…history repeats itself…investing in the bigger picture…crypto isn’t going anywhere…and more…</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-151970 post type-post status-publish format-standard has-post-thumbnail hentry category-australia-economy category-australian-share-market-stocks category-economy category-featured-2 category-financial-news category-free-markets tag-asx tag-bitcoin tag-money-morning tag-stock-market">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2020/10/how-to-trade-stocks-120x120.jpg" class="nitro-lazy" nitro-lazy-empty id="ODcwOjEwNw==-1" src="data:image/svg+xml;nitro-empty-id=ODcwOjEwNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-05-17T02:14:45+00:00">17/05/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220517/what-next-for-stocks-as-pandemic-euphoria-fades.html">
				<h3 class="headline3 text-blue">
					What Next for Stocks as Pandemic Euphoria Fades?
				</h3>
			</a>
			<p>In today’s Money Morning…retail investors surpass hedge funds…‘wacked-out, Fed-fuelled market’ ends…the sell-off asking investors serious questions…stock market’s goalposts have changed: profit back on the menu…and more…</p>

		</div>
	</div>

    </div>                                            </div>
                </div>
                <div class="col-lg-3 col-md-3 col-12">
                    <div class="right-part">
                                                    <div class="main-body-box-right">
    <section class="widget block-28 widget_block">
<h2>Categories</h2>
</section><section class="widget block-36 widget_block">
    <ul class="category-list">

        
                <li><a href="https://www.moneymorning.com.au/asx-market-update" class="text-gold text-decoration-none">ASX Market Updates</a></li>

        
                <li><a href="https://www.moneymorning.com.au/stock-market" class="text-gold text-decoration-none">ASX Stock Market</a></li>

        
                <li><a href="https://www.moneymorning.com.au/economy" class="text-gold text-decoration-none">Daily Economic News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/featured-2" class="text-gold text-decoration-none">Featured</a></li>

        
                <li><a href="https://www.moneymorning.com.au/financial-news" class="text-gold text-decoration-none">Financial News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/financial-system" class="text-gold text-decoration-none">Financial System</a></li>

        
                <li><a href="https://www.moneymorning.com.au/gold-and-silver" class="text-gold text-decoration-none">Gold and Silver</a></li>

        
                <li><a href="https://www.moneymorning.com.au/commodities" class="text-gold text-decoration-none">How to Start Investing in Commodities</a></li>

        
                <li><a href="https://www.moneymorning.com.au/investments" class="text-gold text-decoration-none">Investments</a></li>

        
                <li><a href="https://www.moneymorning.com.au/market-news" class="text-gold text-decoration-none">Market News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/podcasts" class="text-gold text-decoration-none">Podcasts</a></li>

        
                <li><a href="https://www.moneymorning.com.au/politics-1" class="text-gold text-decoration-none">Politics</a></li>

        
                <li><a href="https://www.moneymorning.com.au/property-market" class="text-gold text-decoration-none">Property Market</a></li>

        
                <li><a href="https://www.moneymorning.com.au/super-retirement-wealth" class="text-gold text-decoration-none">Super and Retirement Wealth</a></li>

        
                <li><a href="https://www.moneymorning.com.au/technology-and-innovation" class="text-gold text-decoration-none">Technology and Innovation</a></li>

        
                <li><a href="https://www.moneymorning.com.au/videos" class="text-gold text-decoration-none">Videos</a></li>

            </ul>
<p></p>
</section></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
</article>          </main>
      </div>
    </div>
    
<script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cubW9uZXltb3JuaW5nLmNvbS5hdS8yMDIyMDcyNi9leGFtaW5pbmctdGhlLWZ1dHVyZS1vZi1jcnlwdG8uaHRtbA=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '2e39b4f24af500bbf7895e3af46ad0a3d2de307ca0d9dbc32583e52b5b54ac8b882636a28fca46d25cdcf204c3f1eacdf9337abaec449e2bb1d9d7fff6cffb86'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cubW9uZXltb3JuaW5nLmNvbS5hdS8yMDIyMDcyNi9leGFtaW5pbmctdGhlLWZ1dHVyZS1vZi1jcnlwdG8uaHRtbA==&nitroBeaconCookies=W10=&nitroBeaconHash=2e39b4f24af500bbf7895e3af46ad0a3d2de307ca0d9dbc32583e52b5b54ac8b882636a28fca46d25cdcf204c3f1eacdf9337abaec449e2bb1d9d7fff6cffb86&proxyPurgeOnly=&layout=post');
        }
    }
</script>    <footer>
            <div class="container">
                <div class="row">
                    <div class="col-12 footer-logo-section">
											<img id="footer-logo" alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/uploads/2022/05/MM-Logo-white-footer.svg" class="footer-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;nitro-empty-id=footer-logo;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDc2IDM3IiB3aWR0aD0iNDc2IiBoZWlnaHQ9IjM3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
					                       
                        <div class="right-foot-logo">
                            <p class="mb-0 text-white me-3">Brought to you by</p>
                            <a href="https://fattail.com.au/">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/wp-content/themes/port/resources/assets/images/fattail-logo.svg" class="nitro-lazy" nitro-lazy-empty id="OTgxOjE0MA==-1" src="data:image/svg+xml;nitro-empty-id=OTgxOjE0MA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTkgNTUiIHdpZHRoPSI5OSIgaGVpZ2h0PSI1NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" />
                            </a>
                        </div>
                    </div>
                </div>
                <div class="row footer-inner">
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox1">
                         <aside id="block-12" class="widget widget_block">
<h2>About Us</h2>
</aside><aside id="block-13" class="widget widget_block widget_text">
<p>At <em>Money Morning</em> our aim is simple: to give you intelligent and enjoyable commentary on the most important stock market news and financial information of the day — and tell you how to profit from it.</p>
</aside><aside id="block-14" class="widget widget_block widget_text">
<p>Our goal is simple: to show you stuff about investing and wealth protection that the mainstream is NOT showing you.</p>
</aside>	
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox2">
                            <aside id="block-38" class="widget widget_block">
<h2>Get in Touch</h2>
</aside><aside id="block-24" class="widget widget_block widget_text">
<p>Phone: <a href="tel:1300 667 481">1300 667 481</a></p>
</aside><aside id="block-25" class="widget widget_block widget_text">
<p>Email:&nbsp;<a href="mailto:support@fattail.com.au">support@fattail.com.au</a></p>
</aside><aside id="block-26" class="widget widget_block widget_text">
<p><a href="/contact-money-morning" data-type="URL">Contact Us</a></p>
</aside>                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox3">
							  <aside id="block-31" class="widget widget_block">
<h2>Quick Links</h2>
</aside><aside id="block-16" class="widget widget_block widget_text">
<p><a href="/about">About Money Morning</a></p>
</aside><aside id="block-17" class="widget widget_block widget_text">
<p><a href="/whitelist-money-morning">Whitelist Money Morning</a></p>
</aside><aside id="block-18" class="widget widget_block widget_text">
<p><a href="/faq">FAQ</a></p>
</aside><aside id="block-19" class="widget widget_block widget_text">
<p><a href="/terms-and-conditions">Terms and Conditions</a></p>
</aside><aside id="block-20" class="widget widget_block widget_text">
<p><a href="/financial-services-guide">Financial Services Guide</a></p>
</aside>                           
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox4">
                            <p class="text-light-gray mb-0"> 
														</p>
                        </div>
                    </div>
                </div>
                <div class="row disclaimer-row">
                    <div class="col-lg-9 col-md-12 col-12">
                        <p class="text-white"></p><aside id="block-21" class="widget widget_block widget_text">
<p>All advice is general in nature and has not taken into account your personal circumstances. Please seek independent financial advice regarding your own situation, or if in doubt about the suitability of an investment.</p>
</aside><aside id="block-22" class="widget widget_block widget_text">
<p>The value of any investment and the income derived from it can go down as well as up. Never invest more than you can afford to lose and keep in mind the ultimate risk is that you can lose whatever you’ve invested. While useful for detecting patterns, the past is not a guide to future performance. Some figures contained in our reports are forecasts and may not be a reliable indicator of future results. Any actual or potential gains in these reports may not include taxes, brokerage commissions, or associated fees.</p>
</aside><p></p>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">
                        <p class="copyright-text text-white text-center mb-0">
												 
							Copyright © 2022 Money Morning Australia | ACN: 117 765 009 / ABN: 33 117 765 009 / ASFL: 323 988
												</p>
                    </div>
                </div>
            </div>
        </footer><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script>
        <template data-nitro-marker-id="45e5de7ab495178edef36244040caa37-1"></template>
        <template data-nitro-marker-id="ff589722828ccccfdb6a4f6d16d164ee-1"></template>
        <template data-nitro-marker-id="8c9a4b92fa0da44e3cc41c552bda4ad5-1"></template>
        <template data-nitro-marker-id="0570b1d6b8827fe802665ada95bcba92-1"></template>
        <template data-nitro-marker-id="87fcd808f745bbfd24c2ea0f38d3c72d-1"></template>
        <template data-nitro-marker-id="864d20b096279d9cefc3c806e96e8c23-1"></template>
                <template data-nitro-marker-id="d6091ebf0ceec61be70067534afc8c1e-1"></template>
                <template data-nitro-marker-id="7d27a81faeb1955baf8bf2d69e49e261-1"></template>

        
        <template data-nitro-marker-id="92916e5a40f672e9189157ae18aaa8bb-1"></template>
    
    <template data-nitro-marker-id="countdownjs-js"></template>
<template data-nitro-marker-id="regenerator-runtime-js"></template>
<template data-nitro-marker-id="wp-polyfill-js"></template>
<template data-nitro-marker-id="contact-form-7-js-extra"></template>
<template data-nitro-marker-id="contact-form-7-js"></template>
<template data-nitro-marker-id="google-maps-js"></template>
<template data-nitro-marker-id="ubermenu-js-extra"></template>
<template data-nitro-marker-id="ubermenu-js"></template>
<template data-nitro-marker-id="__ytprefsfitvids__-js"></template>
<template data-nitro-marker-id="remote_sdk-js"></template>
<div class="footer_ad"></div><div class="popup_ad"></div>  <template data-nitro-marker-id="cc8798a6c2d0a116f09ae0b51425000c-1"></template>

  <template data-nitro-marker-id="ee8d806b70b5558d5acd70d7101bfb12-1"></template>
  

<script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/combinedCss/nitro-min-noimport-c7e9c564174ed53c864a3c2048c830b7-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/combinedCss/nitro-min-noimport-b738c826ac976170686ea8c82ca5fbd0-stylesheet.css" /><style id='__EPYT__style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.epyt-gallery-thumb{width:50%;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-2d71795/combinedCss/nitro-min-noimport-b6faf7e46e6f9ded543d5892105fdd1f-stylesheet.css" /><style id="ubermenu-custom-generated-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ubermenu-main{background:#000;}.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target{text-transform:uppercase;color:#fff;border-left:1px solid #000;}.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target{font-weight:normal;}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{color:#fffacf;}.ubermenu-main .ubermenu-nav .ubermenu-submenu .ubermenu-item-header > .ubermenu-target{font-weight:normal;}</style><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ubermenu-main{background:transparent;border:none;}.ubermenu-main .ubermenu-target{border:none !important;padding:0 12px;}.ubermenu-main .ubermenu-target .ubermenu-target-title{color:#0b1a3b;font-weight:700;}.ubermenu-skin-black-white-2 .ubermenu-item-level-0:hover > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-active > .ubermenu-target{background:transparent;color:#7a722d !important;}.main-middle .article-box .img-part img{width:100%;aspect-ratio:4/3;object-fit:cover;}.bit-tech-img{margin-bottom:18px;aspect-ratio:4/3;}.green-box p{margin-bottom:0;text-transform:capitalize;}.author-box img{width:40px;}.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target{color:#011a3b;background:transparent;}.wp-block-image img{width:100%;height:auto;aspect-ratio:4/3;object-fit:cover;}.about-author-section img{width:150px;}.author-text-box p:last-child{margin-bottom:0;}.greg-cana img{border-radius:100%;}.edit-single img{border-radius:100%;}.edit-single{margin-bottom:50px;}.edit-single img{border-radius:100%;}.editor-sec .text-right{padding:0;}.bitcoin img{padding:15px 0;width:100%;aspect-ratio:4/3;object-fit:cover;}.box-left-email p{margin-bottom:0 !important;width:100%;}.left-edit .text-right{padding-left:30px !important;}.related-post-list.article-box .img-part img{width:174px;aspect-ratio:4/3;object-fit:cover;}.box-content h2{text-align:left !important;margin-top:30px;margin-bottom:15px;}div.in_post_ad,div.eoa_ad{border:none;margin-bottom:50px;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body></html>