<!DOCTYPE html><html lang="en-AU"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://maps.googleapis.com" /><link rel="preconnect" href="https://cdn-fpoeh.nitrocdn.com" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/wp-content/plugins/ubermenu/assets/css/fontawesome/fonts/78ce0913e643244b3221ed40bf2e7767.fontawesome-webfont.ttf" as="font" type="font/truetype" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Liontown Resources [ASX:LTR] Receives Green Light for Kathleen Valley Lithium Project - Money Morning Australia</title><meta name="description" content="Lithium developer Liontown Resources [ASX:LTR] has received mining and works permits from the WA Department of Mines, Industry, Regulation and Safety to start construction at Kathleen Valley." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Liontown Resources [ASX:LTR] Receives Green Light for Kathleen Valley Lithium Project" /><meta property="og:description" content="Lithium developer Liontown Resources [ASX:LTR] has received mining and works permits from the WA Department of Mines, Industry, Regulation and Safety to start construction at Kathleen Valley." /><meta property="og:url" content="https://www.moneymorning.com.au/20221003/liontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html" /><meta property="og:site_name" content="Money Morning Australia" /><meta property="article:publisher" content="https://www.facebook.com/MoneyMorningAus/" /><meta property="article:published_time" content="2022-10-03T05:53:58+00:00" /><meta property="og:image" content="https://www.moneymorning.com.au/wp-content/uploads/2022/10/ASX-LTR-FEATURE-TICKER.png" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="500" /><meta property="og:image:type" content="image/png" /><meta name="author" content="Kiryll Prakapenka" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MoneyMorningAU" /><meta name="twitter:site" content="@MoneyMorningAU" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Kiryll Prakapenka" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /><meta name="generator" content="AMP for WP 1.0.77.47" /><meta name="generator" content="Redux 4.3.15" /><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>
  
  
  
  

	
	
	
	<link rel="canonical" href="https://www.moneymorning.com.au/20221003/liontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<link rel="amphtml" href="https://www.moneymorning.com.au/20221003/liontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html/amp" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<template data-nitro-marker-id="44ae054b34efc844ddfc64fbded43f27-1"></template>

	






















<template data-nitro-marker-id="jquery-core-js"></template>
<template data-nitro-marker-id="jquery-migrate-js"></template>
<template data-nitro-marker-id="campaign-popups-js"></template>
<template data-nitro-marker-id="campaign-footer-js"></template>
<template data-nitro-marker-id="__ytprefs__-js-extra"></template>
<template data-nitro-marker-id="__ytprefs__-js"></template>
<template data-nitro-marker-id="jquery-ui-core-js"></template>
<template data-nitro-marker-id="jquery-ui-tabs-js"></template>
<template data-nitro-marker-id="jquery-ui-accordion-js"></template>
<template data-nitro-marker-id="jquery-ui-mouse-js"></template>
<template data-nitro-marker-id="jquery-ui-resizable-js"></template>
<template data-nitro-marker-id="jquery-ui-draggable-js"></template>
<template data-nitro-marker-id="jquery-ui-controlgroup-js"></template>
<template data-nitro-marker-id="jquery-ui-checkboxradio-js"></template>
<template data-nitro-marker-id="jquery-ui-button-js"></template>
<template data-nitro-marker-id="jquery-ui-dialog-js"></template>
<template data-nitro-marker-id="jquery-ui-sortable-js"></template>
<template data-nitro-marker-id="wpui-script-before-js"></template>
<template data-nitro-marker-id="wp-ui-min-js-extra"></template>
<template data-nitro-marker-id="wp-ui-min-js"></template>
<link rel="https://api.w.org/" href="https://www.moneymorning.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.moneymorning.com.au/wp-json/wp/v2/posts/160366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moneymorning.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moneymorning.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.moneymorning.com.au/?p=160366' />
<link rel="alternate" type="application/json+oembed" href="https://www.moneymorning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymorning.com.au%2F20221003%2Fliontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moneymorning.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymorning.com.au%2F20221003%2Fliontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html&amp;format=xml" />
      
            <template data-nitro-marker-id="00a6e729a198a65b43be5893ca42e8fd-1"></template>
		
		  
	<template data-nitro-marker-id="303601fd33f26db785270a23672201cd-1"></template>
  

  
  <template data-nitro-marker-id="7b773ea338ef5472c51302643bb85e95-1"></template>
  

  
  
  <template data-nitro-marker-id="f0a6382a8b3e8be2266dbfe7d1e713fa-1"></template>
<script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var i=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(e){let t=a.indexOf(e);if(t>-1){a.splice(t,1);n.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return n}function s(e){l().observe(e,r)}function c(){a.forEach(s)}function f(){window.removeEventListener("scroll",f);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",f,{passive:true});window.addEventListener("NitroStylesLoaded",function(){i=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let e=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===r.target.style.backgroundImage){e="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let t=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(t.toLowerCase())===-1;if(t&&i){e=t+", "+e}r.target.style.backgroundImage=e;n=true}var e=r.target.className.indexOf("elementor-invisible")!=-1;if(e){n=true;if(i){r.target.className=r.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(r.target))}}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}a.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="44ae054b34efc844ddfc64fbded43f27-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moneymorning.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="__ytprefs__-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.moneymorning.com.au\/wp-admin\/admin-ajax.php","security":"d21cad734f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script><script id="wp-ui-min-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"https:\/\/www.moneymorning.com.au","pluginUrl":"https:\/\/www.moneymorning.com.au\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script><script id="00a6e729a198a65b43be5893ca42e8fd-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.moneymorning.com.au");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="84a72fdc-cdad-4067-a978-3e2feca6c328";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.moneymorning.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.19aac151-6a52-4f31-b603-0bf7908b06b4";n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-right";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=true;n["notifyButton"]["text"]={};OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var e=0;e<n.length;e++)n[e].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="303601fd33f26db785270a23672201cd-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TTJTW3');</script><script id="7b773ea338ef5472c51302643bb85e95-1" type="nitropack/inlinescript" class="nitropack-inline-script">
    window._blueshiftid='df15030a6441667d7a8b31dad97a287f';window.blueshift=window.blueshift||[];if(blueshift.constructor===Array){blueshift.load = function () { var d = function (a) { return function () { blueshift.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["config", "identify", "track", "pageload", "live"]; for (var f = 0; f < e.length; f++) blueshift[e[f]] = d(e[f]) };}
  </script><script id="f0a6382a8b3e8be2266dbfe7d1e713fa-1" type="nitropack/inlinescript" class="nitropack-inline-script">
  jQuery(document).ready(function(){
    jQuery("#menu-item-152418").click(function(){
      jQuery("#menu-item-152418").toggleClass("dropdown");
    });
  });

</script><script id="8c9a4b92fa0da44e3cc41c552bda4ad5-1" type="nitropack/inlinescript" class="nitropack-inline-script">$(function(){var e=new Date;var t=["01","02","03","04","05","06","07","08","09","10","11","12"];$yesterday=new Date(e);$yesterday.setDate(e.getDate()-1);var a=$yesterday.getDate();var r=t[$yesterday.getMonth()];var y=$yesterday.getFullYear();document.getElementById("ydate").innerHTML=a+"/"+r+"/"+y});</script><script id="0570b1d6b8827fe802665ada95bcba92-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#up").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))+2;if(curSize<=26)$(".box-content p, .box-content ul").css("font-size",curSize)});$("#reset").click(function(){if(curSize!=16)$(".box-content p, .box-content ul").css("font-size",16)});$("#down").click(function(){curSize=parseInt($(".box-content p, .box-content ul").css("font-size"))-2;if(curSize>=14)$(".box-content p, .box-content ul").css("font-size",curSize)});</script><script id="87fcd808f745bbfd24c2ea0f38d3c72d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        function openNav() {
        document.getElementById("myNav").style.width = "100%";
        }
        function closeNav() {
        document.getElementById("myNav").style.width = "0%";
        }
        </script><script id="864d20b096279d9cefc3c806e96e8c23-1" type="nitropack/inlinescript" class="nitropack-inline-script">const icon=document.querySelector(".icon");const search=document.querySelector(".custom-search");icon.onclick=function(){search.classList.toggle("active")};$(document).ready(function(){$(".show").click(function(e){e.preventDefault();let t=$(this).closest(".container-toggle").next().toggle("slide");console.log(t)})});$(".category-main-section .category-left .read-more").click(function(){if($(".category-main-section .category-left .more").is(":hidden")){$(".category-main-section .category-left .more").show();$(this).text("Read Less")}else{$(".category-main-section .category-left .more").hide();$(this).text("Read More")}});</script><script id="d6091ebf0ceec61be70067534afc8c1e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        $(function() {
            var commentForm = document.getElementById('commentform');
            commentForm.removeAttribute('novalidate');
        });
        </script><script id="7d27a81faeb1955baf8bf2d69e49e261-1" type="nitropack/inlinescript" class="nitropack-inline-script">$("#showpremium").click(function(){$(".menu1").toggle("slide")});$("#show").click(function(){$(".menu").toggle("slide")});$("#showfree").click(function(){$(".menu2").toggle("slide")});</script><script id="92916e5a40f672e9189157ae18aaa8bb-1" type="nitropack/inlinescript" class="nitropack-inline-script">let editor;let investment;let risk;let filterObject={};$(".style-select").click(function(){$(this).next().toggle()});$(".select-ul li").click(function(){$(this).addClass("selected").siblings().removeClass("selected");$(this).parents(".cfilter").find(".style-select").html($(this).html());$(this).parents(".cfilter").find("select").val($(this).attr("rel")).trigger("change");$(this).parent().hide()});$(".filter-wrap select").change(function(){if($(this).hasClass("editor-select")){editor=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("investment-focus-select")){investment=this.value;editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();risk=$(this).parents(".filter-wrap").find(".risk-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}else if($(this).hasClass("risk-select")){risk=this.value;investment=$(this).parents(".filter-wrap").find(".investment-focus-filter select").val();editor=$(this).parents(".filter-wrap").find(".editor-filter select").val();if(editor!="all"){filterObject.editor=editor}else{delete filterObject["editor"]}if(investment!="all"){filterObject.investment=investment}else{delete filterObject["investment"]}if(risk!="all"){filterObject.risk=risk}else{delete filterObject["risk"]}}editorClass="editor"in filterObject?".filter-"+filterObject["editor"]:"";investmentClass="investment"in filterObject?".filter-"+filterObject["investment"]:"";riskClass="risk"in filterObject?".filter-"+filterObject["risk"]:"";$(this).parents(".filter-wrap").next().children(".row").filter(`.row${editorClass}${investmentClass}${riskClass}`).show();$(this).parents(".filter-wrap").next().children(".row").filter(`:not( .row${editorClass}${investmentClass}${riskClass} )`).hide()});</script><script id="contact-form-7-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.moneymorning.com.au\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script id="ubermenu-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"https:\/\/www.moneymorning.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="cc8798a6c2d0a116f09ae0b51425000c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(l){function t(e,t,n){var i=new Date;i.setTime(i.getTime()+n*24*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+";"+o+";path=/"}var c="https://www.moneymorning.com.au/wp-admin/admin-ajax.php";var n={action:"get_conversion"};n.topic=19013;function s(e){if(e.length){var e=e;document.cookie;document.cookie="pixel_em="+e+";domain="+location.host+";path=/"}}!function(e,i){i.liosetup=i.liosetup||{},i.liosetup.callback=i.liosetup.callback||[],i.liosetup.addEntityLoadedCallback=function(e,t){if("function"==typeof i.liosetup.callback){var n=[];n.push(i.liosetup.callback),i.liosetup.callback=n}i.lio&&i.lio.loaded?e(i.lio.data):t?i.liosetup.callback.unshift(e):i.liosetup.callback.push(e)}}(document,window);window.liosetup.addEntityLoadedCallback(function(t){var e=function(e){t.segment=e.data.user.segments;i(t.segment)};jstag.call("entityReady",e)});function i(e){n.segment=e;l("[class$=_ad]").each(function(){n.ad_element=this.className;var a=l(this);console.log(n);l.post(c,n,function(e){a.html(e)}).then(function(){a.find("form").submit(function(e){e.preventDefault();let t=l(this).find("[type=submit]");t.attr("disabled",true);a.find(".formmsg").html("Processing... ");var n=document.URL;let i=l(this).serialize()+"&referer_url="+encodeURIComponent(n);var o=l(this).find("[type=email]").val();s(o);jstag.send({form_name:"",email:l(this).find("[type=email]").val()},function(){l.post(c,i,function(e){console.log(e);if(e==0)return;e=e instanceof Object===false?JSON.parse(e):e;if(e.error===true)a.find(".formmsg").html("Error: "+e.errormsg);else window.location=e.url}).fail(function(e){console.log(e)}).always(function(){t.attr("disabled",false)})})});if(a.find(".g-recaptcha")[0]!=undefined){grecaptcha.render(a.find(".g-recaptcha")[0])}a.find(".close-btn").click(function(){t("closed_"+a.attr("class"),true,1);a.hide()});l(".popup_ad:empty").hide()})})}})(jQuery);</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">@font-face{font-family:"FontAwesome";font-weight:normal;font-style:normal;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/wp-content/plugins/ubermenu/assets/css/fontawesome/fonts/78ce0913e643244b3221ed40bf2e7767.fontawesome-webfont.ttf") format("truetype");font-display:swap;}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-brands-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-regular-400.woff2") format("woff2");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/source/rev-0c3fab5/ajax/libs/font-awesome/5.15.4/webfonts/fa-solid-900.woff2") format("woff2");}</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head>
  <body class="post-template-default single single-post postid-160366 single-format-standard liontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html sidebar-primary app-data index-data singular-data single-data single-post-data single-post-liontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project-data">
    
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTJTW3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
        <div class="top-header">
	 <div class="container">
		<div class="row align-items-center">
		   <div class="col-lg-9 col-md-9 col-12">
			   				  <div class="menu-mm_top_menu-container"><ul id="topnavlinks" class="top-menu"><li id="menu-item-12651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12651"><a href="/">Home</a></li>
<li id="menu-item-20767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20767"><a href="/about-money-morning">About</a></li>
<li id="menu-item-48826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48826"><a href="https://www.moneymorning.com.au/editors">Editors</a></li>
<li id="menu-item-119964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119964"><a href="https://www.moneymorning.com.au/investment-guides">ASX Investment Guides</a></li>
<li id="menu-item-12667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12667"><a href="https://www.moneymorning.com.au/faq">FAQ</a></li>
<li id="menu-item-12655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12655"><a href="https://www.moneymorning.com.au/contact-money-morning">Contact Us</a></li>
<li id="menu-item-20757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20757"><a href="/investment-services">Investment Services</a></li>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21318"><a href="/subscribe">Free Financial News</a></li>
</ul></div>
						   </div>
		   <div class="col-lg-3 col-md-3 col-12">
			  <p class="mb-0 text-white fat-tail-invest-text text-end">By <a href="https://fattail.com.au/" target="_blank" rel="noopener">Fat Tail Investment Research</a></p>
		   </div>
		</div>
	 </div>
  </div>
  <header>
	 <div class="container">
		<div class="row">
		   <div class="col-12">
			  <div class="header-inner">
				  <a class="brand" href="https://www.moneymorning.com.au/">
                <img alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/MM_Logo.svg" class="logo-img nitro-lazy" nitro-lazy-empty id="MzYyOjE0Ng==-1" src="data:image/svg+xml;nitro-empty-id=MzYyOjE0Ng==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDc2IDM3IiB3aWR0aD0iNDc2IiBoZWlnaHQ9IjM3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
              </a>
				 <div class="custom-search search-box">
				  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/themes/port/resources/assets/images/search-icon.svg" class="icon nitro-lazy" nitro-lazy-empty id="MzY1OjEyNg==-1" src="data:image/svg+xml;nitro-empty-id=MzY1OjEyNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzcgMzciIHdpZHRoPSIzNyIgaGVpZ2h0PSIzNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" />

				  <form role="search" method="get" class="search-form" action="https://www.moneymorning.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" /></form>
							</div>
			  </div>
			  <div class="menu-bar">
				  					<nav id="ubermenu-main-24558-primary_navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-24558 ubermenu-loc-primary_navigation ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-black-white-2 ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-24558-primary_navigation" class="ubermenu-nav"><li id="menu-item-152073" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-152073 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/stock-market" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ASX News</span></a></li><li id="menu-item-152074" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/investments/investment-strategy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investment Strategy</span></a></li><li id="menu-item-152075" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152075 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/technology-and-innovation" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li id="menu-item-152076" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152076 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/economy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li id="menu-item-152077" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152077 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/financial-system" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial System</span></a></li><li id="menu-item-152078" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152078 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/commodities" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a></li></ul></nav>
								  </div>
		   </div>
		</div>
	 </div>
  </header>
  <div class="mob-header">
	 <div class="container">
		<div class="row align-items-center">
		   <div class="col-md-1 col-1">
			  <div class="mob-menu">
				 <div id="myNav" class="overlay">
					<div class="mm-menu">
					<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">×</a>
					<a href="https://www.moneymorning.com.au/"><img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/mm-logo-mob.svg" class="mob-menu-cross nitro-lazy" nitro-lazy-empty id="MzkwOjE1OQ==-1" src="data:image/svg+xml;nitro-empty-id=MzkwOjE1OQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDEyIiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a>
					</div>
					<div class="overlay-content">
						<div class="sb-example-1">
							<form role="search" method="get" class="search-form" action="https://www.moneymorning.com.au/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search …" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" /></form>
									</div>
												<div class="menu-top_menu_nav-container"><ul id="topnavlinks" class="custommenu"><li id="menu-item-152417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152417"><a href="/">Home</a></li>
<li id="menu-item-152418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152418"><a href="/about-money-morning">About</a>
<ul class="sub-menu">
	<li id="menu-item-152420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152420"><a href="https://www.moneymorning.com.au/editors">Editors</a></li>
	<li id="menu-item-152419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152419"><a href="https://www.moneymorning.com.au/faq">FAQ</a></li>
	<li id="menu-item-152421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152421"><a href="https://www.moneymorning.com.au/contact-money-morning">Contact Us</a></li>
	<li id="menu-item-152422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152422"><a href="https://www.moneymorning.com.au/investment-guides">ASX Investment Guides</a></li>
	<li id="menu-item-152423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152423"><a href="/investment-services">Investment Services</a></li>
</ul>
</li>
<li id="menu-item-152424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152424"><a href="/subscribe">Free Financial News</a></li>
</ul></div>
																			<nav id="ubermenu-main-24558-primary_navigation-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-24558 ubermenu-loc-primary_navigation ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-black-white-2 ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-24558-primary_navigation" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-152073 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/stock-market" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ASX News</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/investments/investment-strategy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Investment Strategy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152075 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/technology-and-innovation" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Technology</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152076 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/economy" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Economy</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152077 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/financial-system" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Financial System</span></a></li><li class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-152078 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.moneymorning.com.au/commodities" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Commodities</span></a></li></ul></nav>
												</div>
				 </div>
				 <span style="font-size:24px;cursor:pointer;color:#fff;" onclick="openNav()" class="mobile-menu"><i class="fas fa-bars"></i></span>
			  </div>
		   </div>
		   <div class="col-md-11 col-11">
			  <a class="brand" href="https://www.moneymorning.com.au/">
                <img alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/mm-logo-mob.svg" class="mobile-logo nitro-lazy" nitro-lazy-empty id="NDIxOjE1Mw==-1" src="data:image/svg+xml;nitro-empty-id=NDIxOjE1Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDEyIiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
              </a>
		   </div>
		</div>
	 </div>
  </div>    <div id="page" class="wrap container" role="document">
      <div class="content row">
        <main class="main main-body-box">
              <div class="breadcrumb-box">
      <div class="container">
          <div class="row">
            <div class="col-12">
              <div id="crumbs"><a href="https://www.moneymorning.com.au">Home</a> | <a href="https://www.moneymorning.com.au/asx-market-update">ASX Market Updates</a> | <span class="current">Liontown Resources [ASX:LTR] Receives Green Light for Kathleen Valley Lithium Project</span></div>
            </div>
          </div>
      </div>
    </div>
     	<script type="application/ld+json">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</script>    <article class="post-160366 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks tag-asxltr stock-ticker-asxltr" id="post-160366">
    <div class="main-bodybox">
        <div class="container">
            <div class="row">
                <div class="col-lg-9 col-md-9 col-12">
                    <div class="left-part">
                        <h1 class="headline">Liontown Resources [ASX:LTR] Receives Green Light for Kathleen Valley Lithium Project</h1>
                        <div class="author-share-box">
                            <div class="author-box">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/Kiryll.jpg" class="nitro-lazy" nitro-lazy-empty id="NTU5OjExNA==-1" src="data:image/svg+xml;nitro-empty-id=NTU5OjExNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTAwIDUyMiIgd2lkdGg9IjUwMCIgaGVpZ2h0PSI1MjIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
<p class="auth-stat mb-0">By <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka" rel="author" class="fn"><span class="author-name">Kiryll Prakapenka</span></a>, <time class="updated" datetime="2022-10-03T05:53:58+00:00">03/10/2022</time></p>                            </div>
                            <div class="share-box">
                                <p class="text-blue mb-0 fw-bold share-txt">Share</p>
                                        
      <ul class="social-icons">
          <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneymorning.com.au%2F20221003%2Fliontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html"><i class="fab fa-facebook-f"></i></a></li>
          <li><a href="https://twitter.com/intent/tweet?text=Liontown+Resources+%5BASX%3ALTR%5D+Receives+Green+Light+for+Kathleen+Valley+Lithium+Project&amp;url=https%3A%2F%2Fwww.moneymorning.com.au%2F20221003%2Fliontown-resources-asxltr-receives-green-light-for-kathleen-valley-lithium-project.html&amp;via=MoneyMorningAU"><i class="fab fa-twitter"></i></a></li>
          <li><a href="javascript:void(0);"><i class="fas fa-share-alt"></i></a></li>
      </ul>
                                </div>
                            <div id="font-resize" class="btn-group text-right float-right" role="group" aria-label="Basic example">
                              <button id="down" type="button" class="btn font-down">A</button>
                              <button id="reset" type="button" class="btn font-reset">A</button>
                              <button id="up" type="button" class="btn font-up">A</button>
                            </div>
                        </div>
                        <div class="row thumbnail-row">
                            <div class="col-lg-4 col-md-4 col-12">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-FEATURE-TICKER-250x250.png" class="w-100 nitro-lazy" nitro-lazy-empty id="NTc4OjE1Mg==-1" src="data:image/svg+xml;nitro-empty-id=NTc4OjE1Mg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
                            </div>
                            <div class="col-lg-8 col-md-8 col-12">
                                <div class="box-content">
                                    <p>Lithium developer <strong>Liontown Resources [<a href="/stock-ticker/asx-ltr">ASX:LTR</a>]</strong> has received mining and works permits from the WA Department of Mines, Industry, Regulation and Safety to start construction at Kathleen Valley.</p>
<p>Permission has subsequently been granted for the commencing of its lithium and tantalum mining operations at the site, with construction works to lead on to mining activities by 2023.</p>
<p>LTR shares are down 30% in the past six months:</p>
<p><img alt="ASX:LTR liontown resources stock chart" width="587" height="302" sizes="(max-width: 587px) 100vw, 587px" nitro-lazy-srcset="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022.png 587w, https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022-300x154.png 300w, https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022-455x234.png 455w, https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022-233x120.png 233w, https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022-145x75.png 145w" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/10/ASX-LTR-stock-prices-2022.png" class="aligncenter size-full wp-image-160368 nitro-lazy" nitro-lazy-empty id="NTg1Ojc3NA==-1" src="data:image/svg+xml;nitro-empty-id=NTg1Ojc3NA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTg3IDMwMiIgd2lkdGg9IjU4NyIgaGVpZ2h0PSIzMDIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></p>
<p style="text-align:center;"><em>www.TradingView.com</em></p>
<h2 style="text-align:center;"><strong>Kathleen Construction to officially begin</strong></h2>
<p>On Monday, Aussie lithium developer Liontown Resources detailed the latest development in its endeavours to generate a fully functioning operational lithium processing mine in Kathleen Valley, WA.</p>
<p>An approved mining and works proposal has been granted by the WA Government to construct and open its 4Mtpa Kathleen Valley Lithium Project.</p>
<p>The company has now received the final piece to its Kathleen construction puzzle, approval also having been received by the WA Department of Water and Environmental Regulation (DWER) along with other relatable permits.</p>
<p>Activities in line with LTR’s developmental schedule will now commence, jump-starting construction into the rest of 2022 and into 2023, commissioning to follow by Q2 24.</p>
<p>LTR management commented:</p>
<blockquote><p>‘<em>The Kathleen Valley Project is one of the most significant new long-life lithium projects being constructed anywhere in the world</em>.</p>
<p>‘<em>The initial 2.5Mtpa project will deliver 500ktpa of SC6.0 spodumene concentrate to global markets, with a planned expansion to 4Mtpa/700ktpa of spodumene concentrate within six years. </em></p>
<p>‘<em>This will position Liontown to become a leading global lithium producer, delivering spodumene concentrate which is a critical input to the rapidly growing lithium-ion battery and electric vehicle industry worldwide</em>.’</p></blockquote>
<p>So far, activities at Kathleen Valley include early construction works and pre-development preparations; clearing of the site, accommodation for workers, construction tender awards, sourcing equipment, items and employment of mining workers.</p>
<p>LTR has also begun necessary water exploration and bore drilling, with grade control drilling (for open-pit mining) having already been completed.</p>
<p>Liontown’s Managing Director and CEO Tony Ottaviano commented:</p>
<blockquote><p>‘<em>The receipt of approval for our Mining Proposal along with the Works Approval represents another major milestone for the Kathleen Valley Project. With all key enabling permits now in place, our development team can move ahead at full pace to begin major site construction activities. This is a very exciting time for everyone involved with the Company, and shareholders can look forward to steadily increasing news-flow in the weeks and months ahead as we move into the full-scale commercial development phase. </em></p>
<p>‘<em>We look forward to delivering a world-class project to world-class standards and creating significant value for all our key stakeholders</em>.’</p></blockquote>
<p>Liontown also pointed out that its achievements extend beyond lithium, as it received a Letter of Award for the construction of the ‘ground-breaking’ 95MW hybrid power station, expanding its prospects with project partner Zenith Energy.</p>
<h2 style="text-align:center;"><strong>LTR, Lithium stocks and the green future</strong></h2>
<p>Liontown’s $545 million Kathleen Valley project, located 680km north-east of perk and 60km north of Leinster, has already generated offtake interest in Tier-1 offtake clients like Ford, Tesla, and LG Energy.</p>
<p>In the past, LTR expressed the expectation for lithium deficit to increase into 2030 due to tight supplies.</p>
<p>Greenfield projects were anticipated to take 8–10 years to reach first production, slowed by issues with permits, funding, and geopolitical impacts.</p>
<p>Meanwhile, the International Energy Agency sees lithium demand growing sixfold to 500 kilotonnes by 2030, calling for at least 50 more mines to meet the boom.</p>
<p>In 2021, eight of 10 of the top-performing stocks were lithium stocks.</p>
<p>And while lithium stocks are calming in 2022, we can see demand remains strong.</p>
<p>Could this mean there are any overlooked lithium stocks out there?</p>
<p>Our latest research report on the lithium industry suggests there could indeed be.</p>
<p>Get a free rundown of <a href="https://signup.moneymorning.com.au/X920Y306/TOPLITHIUM">three Aussie neglected lithium stocks worth checking out.</a></p>
<p><strong>Regards, </strong></p>
<p><strong>Kiryll Prakapenka<br />
For <em>Money Morning </em></strong></p>
<p>&nbsp;</p>
<div class="eoa_ad"></div>
                                </div>
                            </div>
                        </div>
                        
                                                <div class="tags-section">
                            <ul>
                                                                <li class="text-blue fw-bold">Tags:</li>
                                                                <li><a href="https://www.moneymorning.com.au/tag/asxltr" class="text-gold fw-bold text-decoration-none">ASX:LTR</a></li>
                                                                                            </ul>
                        </div>
                        <div class="about-author-section">
                            <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/Kiryll.jpg" class="nitro-lazy" nitro-lazy-empty id="NjI4OjExMA==-1" src="data:image/svg+xml;nitro-empty-id=NjI4OjExMA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTAwIDUyMiIgd2lkdGg9IjUwMCIgaGVpZ2h0PSI1MjIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
                            <div class="author-text-box">
                                <h3 class="headline3 text-blue">About Kiryll Prakapenka</h3>
                                <p>Kiryll Prakapenka is a research analyst focusing on investigating the biggest trends in investments. Kiryll brings sound analytical skills to his work, courtesy of his Philosophy degree from the University of Melbourne. A student of legendary investors and their strategies, Kiryll likes to synthesise macroeconomic narratives with a keen understanding…</p>
                                <div class="bio-see"><a href="https://www.moneymorning.com.au/author/kiryll-prakapenka" rel="author" class="fn">See Full Bio</a></div>
                            </div>
                        </div>
                        <div class="articles-section">
    <div class="page-header">
      <h2 class="headline2 text-blue">Related Articles</h2>
    </div>
        <div class="related-post-list image title article-box post-154907 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks tag-asxltr tag-liontown-resources stock-ticker-asxltr">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/09/ASX-LTR-liontown-resources-stock-ticker-120x120.png" class="nitro-lazy" nitro-lazy-empty id="NjQxOjEyNw==-1" src="data:image/svg+xml;nitro-empty-id=NjQxOjEyNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-09-12T06:30:24+00:00">12/09/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220912/liontown-resources-asxltr-flat-on-kathleen-valley-hybrid-power-station-update.html">
				<h3 class="headline3 text-blue">
					Liontown Resources (ASX:LTR) Flat on Kathleen Valley Hybrid Power Station Update
				</h3>
			</a>
			<p>Lithium developer Liontown Resources [ASX:LTR] has tasked Zenith Energy to supply power at LTR’s Kathleen Valley Lithium Project.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152823 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks tag-asxazl tag-asxinr tag-asxlis tag-asxlll tag-asxltr tag-asxsya tag-liontown-resources tag-lithium stock-ticker-asxazl stock-ticker-asx-inr stock-ticker-asxlis stock-ticker-asxlll stock-ticker-asxltr stock-ticker-asx-sya">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/06/lion-town-logo-120x120.webp" class="nitro-lazy" nitro-lazy-empty id="NjY1OjEwMw==-1" src="data:image/svg+xml;nitro-empty-id=NjY1OjEwMw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-06-29T06:19:17+00:00">29/06/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220629/liontown-shares-binding-ford-offtake-signed.html">
				<h3 class="headline3 text-blue">
					Liontown Shares: Binding Ford Offtake Signed
				</h3>
			</a>
			<p>Liontown Resources [ASX:LTR] shares were flat this morning, after announcements regarding a third Ford offtake and final investment decision (FID) for LTR’s Kathleen Valley Project.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152788 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks category-lithium tag-asxcxo tag-asxlke tag-asxltr tag-asxpls tag-asxsya tag-lithium tag-sayona stock-ticker-asxcxo stock-ticker-asx-lke stock-ticker-asxltr stock-ticker-asx-pls stock-ticker-asx-sya">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/06/asx-sya-sayona-logo-120x120.webp" class="nitro-lazy" nitro-lazy-empty id="Njg5OjEwOA==-1" src="data:image/svg+xml;nitro-empty-id=Njg5OjEwOA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-06-27T06:23:27+00:00">27/06/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220627/sayona-asxsya-shares-rise-on-new-lithium-discoveries-at-moblan.html">
				<h3 class="headline3 text-blue">
					Sayona [ASX:SYA] Shares Rise On New Lithium Discoveries at Moblan
				</h3>
			</a>
			<p>Junior Lithium producer Sayona Mining [ASX:SYA] announced new lithium discoveries at its Moblan lithium project, ‘strengthening’ its potential.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152739 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks tag-asxinr tag-asxlll tag-asxltr tag-asxpls tag-asxsya tag-lithium tag-pilbara stock-ticker-asx-inr stock-ticker-asxlll stock-ticker-asxltr stock-ticker-asx-pls stock-ticker-asx-sya">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2019/10/lithium-miners-lithium-stocks-120x120.jpg" class="nitro-lazy" nitro-lazy-empty id="NzEzOjExNw==-1" src="data:image/svg+xml;nitro-empty-id=NzEzOjExNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-06-23T07:18:51+00:00">23/06/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220623/pilbara-minerals-pre-auction-bid-reflects-strong-demand.html">
				<h3 class="headline3 text-blue">
					Pilbara Minerals Pre-Auction Bid Reflects ‘Strong Demand’
				</h3>
			</a>
			<p>Australian lithium producer Pilbara Minerals [ASX:PLS] secured a pre-auction bid of over US$7,000/dry metric tonne.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-152504 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks tag-asxltr tag-liotown tag-lithium stock-ticker-asxltr">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/02/ASX-LTR-news-120x120.png" class="nitro-lazy" nitro-lazy-empty id="NzM3OjEwMA==-1" src="data:image/svg+xml;nitro-empty-id=NzM3OjEwMA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-06-06T06:28:55+00:00">06/06/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220606/liontown-shares-down-as-binding-tesla-offtake-agreement-signed-asxltr.html">
				<h3 class="headline3 text-blue">
					Liontown Shares Down as Binding Tesla Offtake Agreement Signed (ASX:LTR)
				</h3>
			</a>
			<p>Liontown Resources [ASX:LTR] has formalised a binding offtake agreement with leading electric vehicle automaker Tesla.</p>

		</div>
	</div>

	
		<div class="related-post-list image title article-box post-151763 post type-post status-publish format-standard has-post-thumbnail hentry category-asx-market-update category-stock-market category-australian-share-market-stocks category-featured-2 tag-asx tag-asx-updates tag-asxltr tag-liontown-resources-asxltr stock-ticker-asxltr">
		<div class="img-part">
		  <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/Kathleen-Valley-Project-e1651470447770-120x120.jpg" class="nitro-lazy" nitro-lazy-empty id="NzYxOjEyNg==-1" src="data:image/svg+xml;nitro-empty-id=NzYxOjEyNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwIDEyMCIgd2lkdGg9IjEyMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" />
		  <div class="desp-rticle">
			  <p class="mb-0 article-author">
				  <a href="https://www.moneymorning.com.au/author/kiryll-prakapenka">
				  Kiryll Prakapenka
				  </a>
			  </p>
			  <p class="mb-0 article-date"><time class="updated" datetime="2022-05-02T05:47:53+00:00">02/05/2022</time></p>
		  </div>
		</div>
		<div class="artcile-text-part">
			<a href="https://www.moneymorning.com.au/20220502/liontown-shares-up-on-lg-offtake-asxltr.html">
				<h3 class="headline3 text-blue">
					Liontown Shares Up on LG Offtake [ASX:LTR]
				</h3>
			</a>
			<p>Liontown Resources [ASX:LTR] was up 2.45%, trading at $1.46 a share this morning.</p>

		</div>
	</div>

    </div>                                            </div>
                </div>
                <div class="col-lg-3 col-md-3 col-12">
                    <div class="right-part">
                                                    <div class="main-body-box-right">
    <section class="widget block-28 widget_block">
<h2>Categories</h2>
</section><section class="widget block-36 widget_block">
    <ul class="category-list">

        
                <li><a href="https://www.moneymorning.com.au/asx-market-update" class="text-gold text-decoration-none">ASX Market Updates</a></li>

        
                <li><a href="https://www.moneymorning.com.au/stock-market" class="text-gold text-decoration-none">ASX Stock Market</a></li>

        
                <li><a href="https://www.moneymorning.com.au/economy" class="text-gold text-decoration-none">Daily Economic News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/featured-2" class="text-gold text-decoration-none">Featured</a></li>

        
                <li><a href="https://www.moneymorning.com.au/financial-news" class="text-gold text-decoration-none">Financial News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/financial-system" class="text-gold text-decoration-none">Financial System</a></li>

        
                <li><a href="https://www.moneymorning.com.au/gold-and-silver" class="text-gold text-decoration-none">Gold and Silver</a></li>

        
                <li><a href="https://www.moneymorning.com.au/commodities" class="text-gold text-decoration-none">How to Start Investing in Commodities</a></li>

        
                <li><a href="https://www.moneymorning.com.au/investments" class="text-gold text-decoration-none">Investments</a></li>

        
                <li><a href="https://www.moneymorning.com.au/market-news" class="text-gold text-decoration-none">Market News</a></li>

        
                <li><a href="https://www.moneymorning.com.au/podcasts" class="text-gold text-decoration-none">Podcasts</a></li>

        
                <li><a href="https://www.moneymorning.com.au/politics-1" class="text-gold text-decoration-none">Politics</a></li>

        
                <li><a href="https://www.moneymorning.com.au/property-market" class="text-gold text-decoration-none">Property Market</a></li>

        
                <li><a href="https://www.moneymorning.com.au/super-retirement-wealth" class="text-gold text-decoration-none">Super and Retirement Wealth</a></li>

        
                <li><a href="https://www.moneymorning.com.au/technology-and-innovation" class="text-gold text-decoration-none">Technology and Innovation</a></li>

        
                <li><a href="https://www.moneymorning.com.au/videos" class="text-gold text-decoration-none">Videos</a></li>

            </ul>
<p></p>
</section></div>                                            </div>
                </div>
            </div>
        </div>
    </div>
</article>          </main>
      </div>
    </div>
    
<script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cubW9uZXltb3JuaW5nLmNvbS5hdS8yMDIyMTAwMy9saW9udG93bi1yZXNvdXJjZXMtYXN4bHRyLXJlY2VpdmVzLWdyZWVuLWxpZ2h0LWZvci1rYXRobGVlbi12YWxsZXktbGl0aGl1bS1wcm9qZWN0Lmh0bWw='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'ccd1bfe898c70ae89aa9171b5b68d05d695adf253f7fb30826a92364048cd58803cdabe3538bcf326c12b790b392e558832d354532fca5034c6f036d39aa5b37'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cubW9uZXltb3JuaW5nLmNvbS5hdS8yMDIyMTAwMy9saW9udG93bi1yZXNvdXJjZXMtYXN4bHRyLXJlY2VpdmVzLWdyZWVuLWxpZ2h0LWZvci1rYXRobGVlbi12YWxsZXktbGl0aGl1bS1wcm9qZWN0Lmh0bWw=&nitroBeaconCookies=W10=&nitroBeaconHash=ccd1bfe898c70ae89aa9171b5b68d05d695adf253f7fb30826a92364048cd58803cdabe3538bcf326c12b790b392e558832d354532fca5034c6f036d39aa5b37&proxyPurgeOnly=&layout=post');
        }
    }
</script>    <footer>
            <div class="container">
                <div class="row">
                    <div class="col-12 footer-logo-section">
											<img id="footer-logo" alt="Money Morning Australia" nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/uploads/2022/05/MM-Logo-white-footer.svg" class="footer-logo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;nitro-empty-id=footer-logo;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDc2IDM3IiB3aWR0aD0iNDc2IiBoZWlnaHQ9IjM3IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" />
					                       
                        <div class="right-foot-logo">
                            <p class="mb-0 text-white me-3">Brought to you by</p>
                            <a href="https://fattail.com.au/">
                                <img nitro-lazy-src="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/wp-content/themes/port/resources/assets/images/fattail-logo.svg" class="nitro-lazy" nitro-lazy-empty id="ODcyOjE0MA==-1" src="data:image/svg+xml;nitro-empty-id=ODcyOjE0MA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTkgNTUiIHdpZHRoPSI5OSIgaGVpZ2h0PSI1NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" />
                            </a>
                        </div>
                    </div>
                </div>
                <div class="row footer-inner">
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox1">
                         <aside id="block-12" class="widget widget_block">
<h2>About Us</h2>
</aside><aside id="block-13" class="widget widget_block widget_text">
<p>At <em>Money Morning</em> our aim is simple: to give you intelligent and enjoyable commentary on the most important stock market news and financial information of the day — and tell you how to profit from it.</p>
</aside><aside id="block-14" class="widget widget_block widget_text">
<p>Our goal is simple: to show you stuff about investing and wealth protection that the mainstream is NOT showing you.</p>
</aside>	
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox2">
                            <aside id="block-38" class="widget widget_block">
<h2>Get in Touch</h2>
</aside><aside id="block-24" class="widget widget_block widget_text">
<p>Phone: <a href="tel:1300 667 481">1300 667 481</a></p>
</aside><aside id="block-25" class="widget widget_block widget_text">
<p>Email:&nbsp;<a href="mailto:support@fattail.com.au">support@fattail.com.au</a></p>
</aside><aside id="block-26" class="widget widget_block widget_text">
<p><a href="/contact-money-morning" data-type="URL">Contact Us</a></p>
</aside>                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox3">
							  <aside id="block-31" class="widget widget_block">
<h2>Quick Links</h2>
</aside><aside id="block-16" class="widget widget_block widget_text">
<p><a href="/about">About Money Morning</a></p>
</aside><aside id="block-17" class="widget widget_block widget_text">
<p><a href="/whitelist-money-morning">Whitelist Money Morning</a></p>
</aside><aside id="block-18" class="widget widget_block widget_text">
<p><a href="/faq">FAQ</a></p>
</aside><aside id="block-19" class="widget widget_block widget_text">
<p><a href="/terms-and-conditions">Terms and Conditions</a></p>
</aside><aside id="block-20" class="widget widget_block widget_text">
<p><a href="/financial-services-guide">Financial Services Guide</a></p>
</aside>                           
                        </div>
                    </div>
                    <div class="col-lg-3 col-md-6 col-12">
                        <div class="footer-box fbox4">
                            <p class="text-light-gray mb-0"> 
														</p>
                        </div>
                    </div>
                </div>
                <div class="row disclaimer-row">
                    <div class="col-lg-9 col-md-12 col-12">
                        <p class="text-white"></p><aside id="block-21" class="widget widget_block widget_text">
<p>All advice is general in nature and has not taken into account your personal circumstances. Please seek independent financial advice regarding your own situation, or if in doubt about the suitability of an investment.</p>
</aside><aside id="block-22" class="widget widget_block widget_text">
<p>The value of any investment and the income derived from it can go down as well as up. Never invest more than you can afford to lose and keep in mind the ultimate risk is that you can lose whatever you’ve invested. While useful for detecting patterns, the past is not a guide to future performance. Some figures contained in our reports are forecasts and may not be a reliable indicator of future results. Any actual or potential gains in these reports may not include taxes, brokerage commissions, or associated fees.</p>
</aside><p></p>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">
                        <p class="copyright-text text-white text-center mb-0">
												 
							Copyright © 2022 Money Morning Australia | ACN: 117 765 009 / ABN: 33 117 765 009 / ASFL: 323 988
												</p>
                    </div>
                </div>
            </div>
        </footer><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script>
        <template data-nitro-marker-id="45e5de7ab495178edef36244040caa37-1"></template>
        <template data-nitro-marker-id="ff589722828ccccfdb6a4f6d16d164ee-1"></template>
        <template data-nitro-marker-id="8c9a4b92fa0da44e3cc41c552bda4ad5-1"></template>
        <template data-nitro-marker-id="0570b1d6b8827fe802665ada95bcba92-1"></template>
        <template data-nitro-marker-id="87fcd808f745bbfd24c2ea0f38d3c72d-1"></template>
        <template data-nitro-marker-id="864d20b096279d9cefc3c806e96e8c23-1"></template>
                <template data-nitro-marker-id="d6091ebf0ceec61be70067534afc8c1e-1"></template>
                <template data-nitro-marker-id="7d27a81faeb1955baf8bf2d69e49e261-1"></template>

        
        <template data-nitro-marker-id="92916e5a40f672e9189157ae18aaa8bb-1"></template>
    
    <template data-nitro-marker-id="countdownjs-js"></template>
<template data-nitro-marker-id="regenerator-runtime-js"></template>
<template data-nitro-marker-id="wp-polyfill-js"></template>
<template data-nitro-marker-id="contact-form-7-js-extra"></template>
<template data-nitro-marker-id="contact-form-7-js"></template>
<template data-nitro-marker-id="google-maps-js"></template>
<template data-nitro-marker-id="ubermenu-js-extra"></template>
<template data-nitro-marker-id="ubermenu-js"></template>
<template data-nitro-marker-id="__ytprefsfitvids__-js"></template>
<template data-nitro-marker-id="remote_sdk-js"></template>
<div class="footer_ad"></div><div class="popup_ad"></div>  <template data-nitro-marker-id="cc8798a6c2d0a116f09ae0b51425000c-1"></template>

  <template data-nitro-marker-id="ee8d806b70b5558d5acd70d7101bfb12-1"></template>
  

<script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/combinedCss/nitro-min-noimport-695a8b6299f87a3e3134cb3d1dad20e5-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/combinedCss/nitro-min-noimport-0cb03298d2837e80b7fbd6c90bbb0450-stylesheet.css" /><style id='__EPYT__style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.epyt-gallery-thumb{width:50%;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-fpoeh.nitrocdn.com/WuIuEJINushbkAySnTyBbkPxCeRPaJsY/assets/static/optimized/rev-0c3fab5/combinedCss/nitro-min-noimport-d282287390d7840077ce7902bff1084e-stylesheet.css" /><style id="ubermenu-custom-generated-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ubermenu-main{background:#000;}.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target{text-transform:uppercase;color:#fff;border-left:1px solid #000;}.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target{font-weight:normal;}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{color:#fffacf;}.ubermenu-main .ubermenu-nav .ubermenu-submenu .ubermenu-item-header > .ubermenu-target{font-weight:normal;}</style><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ubermenu-main{background:transparent;border:none;}.ubermenu-main .ubermenu-target{border:none !important;padding:0 12px;}.ubermenu-main .ubermenu-target .ubermenu-target-title{color:#0b1a3b;font-weight:700;}.ubermenu-skin-black-white-2 .ubermenu-item-level-0:hover > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-active > .ubermenu-target{background:transparent;color:#7a722d !important;}.main-middle .article-box .img-part img{width:100%;aspect-ratio:4/3;object-fit:cover;}.bit-tech-img{margin-bottom:18px;aspect-ratio:4/3;}.green-box p{margin-bottom:0;text-transform:capitalize;}.author-box img{width:40px;}.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target,.ubermenu-skin-black-white-2 .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target{color:#011a3b;background:transparent;}.wp-block-image img{width:100%;height:auto;aspect-ratio:4/3;object-fit:cover;}.about-author-section img{width:150px;}.author-text-box p:last-child{margin-bottom:0;}.greg-cana img{border-radius:100%;}.edit-single img{border-radius:100%;}.edit-single{margin-bottom:50px;}.edit-single img{border-radius:100%;}.editor-sec .text-right{padding:0;}.bitcoin img{padding:15px 0;width:100%;aspect-ratio:4/3;object-fit:cover;}.box-left-email p{margin-bottom:0 !important;width:100%;}.left-edit .text-right{padding-left:30px !important;}.related-post-list.article-box .img-part img{width:174px;aspect-ratio:4/3;object-fit:cover;}.box-content h2{text-align:left !important;margin-top:30px;margin-bottom:15px;}div.in_post_ad,div.eoa_ad{border:none;margin-bottom:50px;}</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body></html>